upgrade to chopstx 0.07
[gnuk/gnuk.git] / VERSION
1 release/1.1.5