Update Chopstx to 1.9.
[gnuk/gnuk.git] / VERSION
1 release/1.2.9