update new chopstx
[gnuk/neug.git] / VERSION
2013-11-06 NIIBE Yutakaconfigure to support VERSION