update new chopstx
[gnuk/neug.git] / vendor /
2013-11-06 NIIBE Yutakaconfigure to support VERSION