Support GNU/Linux target.